Loading




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Si usas Tor o Linux, eres extremista para la NSA
 
08-07-2014, 12:22 AM
Mensaje: #1
Si usas Tor o Linux, eres extremista para la NSA
Según datos revelados por los portales alemanes Tagesschau y DasErste si eres uno de esos usuarios preocupado por su privacidad en la Red y utilizas algunas de las denominadas "redes seguras" como TOR o Tails para evitar la vigilancia de las agencias de inteligencia, podrías estar en la mira de la NSA, la Agencia Nacional de Seguridad estadounidense.

Estos medios germanos han publicado nuevas informaciones sobre XKeyscore, el software propiedad de la NSA utilizado para filtrar los datos de los usuarios de Internet alrededor de todo el mundo en función de sus movimientos en la Red. Concretamente, se ha filtrado parte del código fuente del programa en el que se detallan algunos de los parámetros que se utilizan para considerar a los usuarios como extremistas, o simples navegantes de Internet.

Para esta división, se ha conocido que el software de la NSA no sólo considera como potencialmente peligrosos a los usuarios de la red TOR o Tails, sino a todos aquellos que buscan información en sitios web especializados como pueden ser los portales BoingBoing o Linux Journal, resultando como principal consecuencia el seguimiento intensivo e indefinido por parte de la NSA.

Aunque se ha intentado llegar a la fuente del código fuente de XKeyscore, no se sabe quién es el autor. En un primer momento se apuntó al ex analista de la NSA, Edward Snowden.

Independientemente de la fuente, podemos estar seguros que la NSA sigue con su empeño de clasificar como "extremistas" a todos aquellos usuarios que, por las razones que sea, intenta escapar de vigilancia de la agencia.

daserste.ndr.de/panorama/aktuell/nsa230_page-1.html
es.wikipedia.org/wiki/XKeyscore
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
[NOTICIA] Panda actualiza DesktopSecure para Linux Hermes 2 1.619 13-05-2006 05:42 PM
Último mensaje: Hermes
  [ALTO] Vulnerabilidad por ataque symlink en Skype 1.1.0.20 para Linux warp 0 1.465 19-07-2005 08:04 PM
Último mensaje: warp

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)
Contáctanos | Portal de Noticias | Volver arriba | Volver al contenido | Archivo (Modo simple) | Sindicación RSS